Bug 973506 - [Doc] Document - GFS2: Use an Orlov allocator for performance
[Doc] Document - GFS2: Use an Orlov allocator for performance
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Performance_Tuning_Guide (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Laura Bailey
ecs-bugs
: Documentation
: 973507 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-12 01:12 EDT by Laura Bailey
Modified: 2013-11-26 19:23 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 859446
Environment:
Last Closed: 2013-11-26 19:19:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 401173 None None None Never

  None (edit)
Comment 1 Laura Bailey 2013-06-12 01:25:17 EDT
*** Bug 973507 has been marked as a duplicate of this bug. ***
Comment 11 Laura Bailey 2013-11-26 19:19:43 EST
Closing these bugs as CURRENTRELEASE, as all are now available in Red Hat Enterprise Linux 6.5 GA.
Comment 12 Laura Bailey 2013-11-26 19:23:46 EST
Closing CURRENTRELEASE since this is now available in RHEL 6.5 GA.

Note You need to log in before you can comment on or make changes to this bug.