Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 973507 - [Doc] Document - GFS2: Use an Orlov allocator for performance
Summary: [Doc] Document - GFS2: Use an Orlov allocator for performance
Keywords:
Status: CLOSED DUPLICATE of bug 973506
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Performance_Tuning_Guide
Version: 6.5
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Laura Bailey
QA Contact: ecs-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-12 05:14 UTC by Laura Bailey
Modified: 2013-06-14 03:36 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 859446
Environment:
Last Closed: 2013-06-12 05:25:17 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Laura Bailey 2013-06-12 05:25:17 UTC

*** This bug has been marked as a duplicate of bug 973506 ***


Note You need to log in before you can comment on or make changes to this bug.