Bug 976 - kernel 2.2
Summary: kernel 2.2
Keywords:
Status: CLOSED DUPLICATE of bug 180
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: dhcpcd
Version: 5.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-01-27 15:57 UTC by jgoral
Modified: 2008-05-01 15:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-02-07 01:01:45 UTC


Attachments (Terms of Use)

Description jgoral 1999-01-27 15:57:31 UTC
dhcpcd does not work with kernel 2.2 (and 2.1.1xx)

Comment 1 Aleksey Nogin 1999-01-29 08:06:59 UTC
This is a duplicate of #180

Comment 2 David Lawrence 1999-02-07 01:01:59 UTC
*** This bug has been marked as a duplicate of 180 ***


Note You need to log in before you can comment on or make changes to this bug.