Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 976156 - Add VDSM hooks for updateDevice
Summary: Add VDSM hooks for updateDevice
Keywords:
Status: CLOSED DUPLICATE of bug 976158
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.3.0
Hardware: Unspecified
OS: Linux
unspecified
unspecified
Target Milestone: ---
: 3.3.0
Assignee: Cheryn Tan
QA Contact: ecs-bugs
URL:
Whiteboard: network
Depends On: 893576
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-20 03:48 UTC by Zac Dover
Modified: 2016-02-10 19:58 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 893576
Environment:
Last Closed: 2013-06-21 02:25:22 UTC
oVirt Team: Network
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Zac Dover 2013-06-21 02:25:22 UTC
Duplicate of 976158.

*** This bug has been marked as a duplicate of bug 976158 ***


Note You need to log in before you can comment on or make changes to this bug.