Bug 976171 - [Admin] [Docs] - notifier packaging re-work
[Admin] [Docs] - notifier packaging re-work
Status: CLOSED DUPLICATE of bug 1025686
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Andrew Dahms
ecs-bugs
infra
: Improvement
Depends On: 952297 959800
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-20 00:26 EDT by Andrew Burden
Modified: 2016-02-10 14:05 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 959800
Environment:
Last Closed: 2014-03-03 00:27:25 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 14375 None None None Never
oVirt gerrit 14376 None None None Never
oVirt gerrit 14377 None None None Never
oVirt gerrit 14378 None None None Never
oVirt gerrit 14448 None None None Never

  None (edit)
Comment 2 Tim Hildred 2013-10-27 20:04:22 EDT
Reassigning to Jodi Biddle (jbiddle@redhat.com) as I am no longer working on Red Hat Enterprise Virtualization documentation.
Comment 3 Andrew Dahms 2014-03-03 00:27:25 EST
The content in this bug was also raised in Bug #1025686.
Further contact shall take place in that bug; closing.

*** This bug has been marked as a duplicate of bug 1025686 ***

Note You need to log in before you can comment on or make changes to this bug.