Bug 977089 - doc-feat-req-650-RFE: qemu-img should be able to report the amount of space used by a qcow2 image stored on a block device
doc-feat-req-650-RFE: qemu-img should be able to report the amount of space u...
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity urgent
: rc
: ---
Assigned To: Laura Novich
ecs-bugs
: Documentation, FutureFeature
Depends On: 647386 888008 1083310 1196199
Blocks: 896690 887909
  Show dependency treegraph
 
Reported: 2013-06-23 08:57 EDT by Laura Novich
Modified: 2016-01-26 20:56 EST (History)
19 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 888008
Environment:
Last Closed: 2013-11-27 07:21:56 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 Laura Novich 2013-11-27 07:21:56 EST
Closing as CURRENTRELEASE since this is now available in RHEL 6.5 GA.

Note You need to log in before you can comment on or make changes to this bug.