Bug 9783 - Casn't find module char-major-4
Casn't find module char-major-4
Status: CLOSED DUPLICATE of bug 13670
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
6.2
sparc Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-25 12:20 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-27 07:00:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-02-25 12:20:24 EST
Boot up messages report that module char-major-4 is not found
Comment 1 Bill Nottingham 2000-07-11 01:02:14 EDT

*** This bug has been marked as a duplicate of 13670 ***

Note You need to log in before you can comment on or make changes to this bug.