Bug 978520 - [RFE] Add an API extension which includes list of attached volumes wit...
[RFE] Add an API extension which includes list of attached volumes wit...
Status: CLOSED DUPLICATE of bug 978519
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
4.0
Unspecified Unspecified
medium Severity unspecified
: ---
: 4.0
Assigned To: RHOS Maint
Ami Jeain
https://blueprints.launchpad.net/nova...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-26 14:07 EDT by Russell Bryant
Modified: 2016-04-26 21:11 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-27 09:05:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Russell Bryant 2013-06-27 09:05:19 EDT

*** This bug has been marked as a duplicate of bug 978519 ***

Note You need to log in before you can comment on or make changes to this bug.