Bug 979816 - Version out of date
Version out of date
Status: CLOSED DUPLICATE of bug 968335
Product: Fedora
Classification: Fedora
Component: minetest (Show other bugs)
18
x86_64 Linux
unspecified Severity medium
: ---
: ---
Assigned To: Aleksandra Fedorova
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-30 16:34 EDT by Sean A
Modified: 2013-07-19 10:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-19 10:53:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sean A 2013-06-30 16:34:43 EDT
Description of problem:

The latest version of minetest in the repos is 0.3.1.  The latest released version of minetest is 0.4.7.  There have been significant changes in-between releases.
Comment 1 Gwyn Ciesla 2013-07-19 10:53:10 EDT

*** This bug has been marked as a duplicate of bug 968335 ***

Note You need to log in before you can comment on or make changes to this bug.