Bug 97993 - Trying to install Linux 8.0 Desktop
Trying to install Linux 8.0 Desktop
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i586 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-06-24 22:58 EDT by Robert Wilson
Modified: 2007-04-18 12:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:56:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
System instructed dump during install process. (58.11 KB, text/plain)
2003-06-24 23:01 EDT, Robert Wilson
no flags Details

  None (edit)
Description Robert Wilson 2003-06-24 22:58:44 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:
Exception Occured

Expected results:
Installation of glibc-common-2.2.93-5

Additional info:
Comment 1 Robert Wilson 2003-06-24 23:01:46 EDT
Created attachment 92607 [details]
System instructed dump during install process.

I'm taking classes at AIU.  Need suggestion soon.  Please remember, I am a
student.
Comment 2 Michael Fulbright 2003-06-26 12:02:49 EDT
Fixed in RHL 9.

*** This bug has been marked as a duplicate of 75377 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:56:51 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.