Bug 981077 - Program Won't Start - Feezes at Opening Progress Window - Fedora 19
Summary: Program Won't Start - Feezes at Opening Progress Window - Fedora 19
Keywords:
Status: CLOSED DUPLICATE of bug 969591
Alias: None
Product: Fedora
Classification: Fedora
Component: PySolFC
Version: 19
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: ---
Assignee: Stewart Adam
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-07-04 00:27 UTC by KitchM
Modified: 2013-07-06 17:28 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-07-06 17:28:07 UTC
Type: Bug


Attachments (Terms of Use)
As far as it gets (17.05 KB, image/png)
2013-07-04 00:27 UTC, KitchM
no flags Details

Description KitchM 2013-07-04 00:27:32 UTC
Created attachment 768529 [details]
As far as it gets

Description of problem:Stopped opening program.


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.try to start it
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Stewart Adam 2013-07-06 17:28:07 UTC

*** This bug has been marked as a duplicate of bug 969591 ***


Note You need to log in before you can comment on or make changes to this bug.