Bug 982210 - gramps - upgrade to 4.0
gramps - upgrade to 4.0
Status: CLOSED DUPLICATE of bug 969685
Product: Fedora
Classification: Fedora
Component: gramps (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Gwyn Ciesla
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-08 08:02 EDT by Jiri Kastner
Modified: 2013-07-08 08:03 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-08 08:03:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jiri Kastner 2013-07-08 08:02:31 EDT
Description of problem:
there is gramps stable release 4.0
Comment 1 Jiri Kastner 2013-07-08 08:03:18 EDT

*** This bug has been marked as a duplicate of bug 969685 ***

Note You need to log in before you can comment on or make changes to this bug.