Bug 982277 - [RHEL 5] tzdata updates needed for changes in Morocco's DST 2013
[RHEL 5] tzdata updates needed for changes in Morocco's DST 2013
Status: CLOSED DUPLICATE of bug 980805
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: tzdata (Show other bugs)
5.9
All Linux
urgent Severity high
: rc
: ---
Assigned To: Petr Machata
qe-baseos-daemons
: ZStream
Depends On: 980805
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-08 10:47 EDT by Jan Kurik
Modified: 2015-05-04 21:38 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-08 11:08:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2013-07-08 10:47:03 EDT
This bug has been copied from bug #980805 and has been proposed
to be backported to 5.9 z-stream (EUS).
Comment 4 Jan Kurik 2013-07-08 11:08:56 EDT

*** This bug has been marked as a duplicate of bug 980805 ***

Note You need to log in before you can comment on or make changes to this bug.