Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 982278 - [RHEL 6] tzdata updates needed for changes in Morocco's DST 2013
Summary: [RHEL 6] tzdata updates needed for changes in Morocco's DST 2013
Keywords:
Status: CLOSED DUPLICATE of bug 980807
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: tzdata
Version: 6.4
Hardware: All
OS: Linux
urgent
high
Target Milestone: rc
: ---
Assignee: Petr Machata
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 980807
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-07-08 14:47 UTC by Jan Kurik
Modified: 2018-12-02 16:27 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-07-08 15:10:00 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Jan Kurik 2013-07-08 14:47:17 UTC
This bug has been copied from bug #980807 and has been proposed
to be backported to 6.4 z-stream (EUS).


Note You need to log in before you can comment on or make changes to this bug.