Bug 982763 - I am simultaneously told that a bug is both reported and not reported.
I am simultaneously told that a bug is both reported and not reported.
Status: CLOSED DUPLICATE of bug 977029
Product: Fedora
Classification: Fedora
Component: gnome-abrt (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jakub Filak
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-09 16:12 EDT by David Woodhouse
Modified: 2016-11-30 19:44 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-10 03:30:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (64.75 KB, image/png)
2013-07-09 16:12 EDT, David Woodhouse
no flags Details

  None (edit)
Description David Woodhouse 2013-07-09 16:12:46 EDT
Created attachment 771203 [details]
screenshot

In what world does the following make sense? 

    "Reported: yes

     This problem hasn't been reported to Bugzilla yet."

And while I'm showing a screenshot, why is that 'Process /usr/bin/gnome-shell was killed by sign…' not wrapping down to the next line? There's plenty of vertical space there for it to expand into.
Comment 1 Jakub Filak 2013-07-10 03:30:24 EDT
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 977029 ***

Note You need to log in before you can comment on or make changes to this bug.