Bug 983775 - ABRT doesn't know if something has been reported
ABRT doesn't know if something has been reported
Status: CLOSED DUPLICATE of bug 977029
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
19
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: abrt
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-11 19:54 EDT by KitchM
Modified: 2013-07-12 13:59 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-12 01:51:19 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot of error (81.20 KB, image/png)
2013-07-11 19:54 EDT, KitchM
no flags Details

  None (edit)
Description KitchM 2013-07-11 19:54:17 EDT
Created attachment 772484 [details]
Screenshot of error

Description of problem: ABRT is stating that the crash has both been reported and not been reported.


Version-Release number of selected component (if applicable):


How reproducible: Unknown


Steps to Reproduce:
1.Not sure
2.
3.

Actual results:
See attached screenshot

Expected results:


Additional info:
Comment 1 Jakub Filak 2013-07-12 01:51:19 EDT
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 977029 ***
Comment 2 KitchM 2013-07-12 13:59:22 EDT
After carefully scrutinizing the bugzilla search results, nothing related came up.  We may have found a flaw in the search engine.  In any case, I will comment further at the other location.

Thank you.

Note You need to log in before you can comment on or make changes to this bug.