Bug 98605 - aumix-2.8-4 prints debugging info
aumix-2.8-4 prints debugging info
Status: CLOSED DUPLICATE of bug 98606
Product: Red Hat Raw Hide
Classification: Retired
Component: aumix (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike A. Harris
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-04 15:14 EDT by Jonathan Kamens
Modified: 2007-04-18 12:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:56:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jonathan Kamens 2003-07-04 15:14:13 EDT
If you launch aumix with aumix-2.8-4 installed, it prints debugging info in the
terminal window and messes up the curses display.
Comment 1 Mike A. Harris 2003-07-15 00:40:00 EDT

*** This bug has been marked as a duplicate of 98606 ***
Comment 2 Mike A. Harris 2003-07-15 00:49:26 EDT
I've closed this as a dupe, thinking you misfiled twice, but I may have
misunderstood.  If the bugs being reported differ, please reopen and clarify
a bit more.  Perhaps a screenshot.

TIA
Comment 3 Red Hat Bugzilla 2006-02-21 13:56:56 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.