Bug 9868 - rp3 doesn't stop waiting...
rp3 doesn't stop waiting...
Status: CLOSED DUPLICATE of bug 9869
Product: Red Hat Linux
Classification: Retired
Component: rp3 (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-29 16:08 EST by pallanza1
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-29 16:17:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description pallanza1 2000-02-29 16:08:30 EST
When I use rp3 to connect to my ISP, the program shows the "Waiting..."
window, then dials and connects to the server, but the "Waiting..." window
doesn't disappear (until I click on the "Cancel" button). My Internet
connection works (in facts I can use Netscape and other internet programs),
but I think that it would be better if the "Waiting..." window disappeared.
Comment 1 pallanza1 2000-02-29 16:17:59 EST
*** This bug has been marked as a duplicate of 9869 ***

Note You need to log in before you can comment on or make changes to this bug.