Bug 98711 - v7.3 fails during install on a Tyan S2466 dual CPU system.
v7.3 fails during install on a Tyan S2466 dual CPU system.
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i686 Linux
high Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-07 17:08 EDT by Kevin Michaud
Modified: 2006-02-21 13:56 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:56:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Red Hat installer dump txt file (67.00 KB, text/plain)
2003-07-07 17:14 EDT, Kevin Michaud
no flags Details

  None (edit)
Description Kevin Michaud 2003-07-07 17:08:22 EDT
Description of problem: 

During install of Red Hat v7.3 to a dual Athlon Tyan Tiger MPX (S2466) system, 
the installation fails during: "Installing openjade-1.3.1-4." and tells me to 
submit a bug report to: http://bugzilla.redhat.com/bugzilla. The installer also
dumps a text file to the floppy drive.


Version-Release number of selected component (if applicable):

openjade-1.3.1-4

How reproducible:

Same error occurred on 5 consecutive installs.

Steps to Reproduce:
1. Install Red Hat - nothing special besides that.
    
Actual results:


Expected results:


Additional info:
Comment 1 Kevin Michaud 2003-07-07 17:14:01 EDT
Created attachment 92783 [details]
Red Hat installer dump txt file

this is the file that was output by the RH v7.3 installer right after 
installation failed.
Comment 2 Jeremy Katz 2003-07-09 00:17:24 EDT

*** This bug has been marked as a duplicate of 75377 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:56:58 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.