Bug 988803 - openstack-packstack: fails to start qpidd which results in quantum/neutron failing
openstack-packstack: fails to start qpidd which results in quantum/neutron fa...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-packstack (Show other bugs)
3.0
Unspecified Linux
high Severity high
: Upstream M3
: 4.0
Assigned To: Martin Magr
Rami Vaknin
: Triaged
Depends On: 972569
Blocks: 990515
  Show dependency treegraph
 
Reported: 2013-07-26 08:42 EDT by Sunil Thaha
Modified: 2013-12-19 19:15 EST (History)
10 users (show)

See Also:
Fixed In Version: openstack-packstack-2013.2.1-0.1.dev691.el6ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 972569
: 990515 (view as bug list)
Environment:
Last Closed: 2013-12-19 19:15:47 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 39035 None None None Never

  None (edit)
Comment 9 errata-xmlrpc 2013-12-19 19:15:47 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1859.html

Note You need to log in before you can comment on or make changes to this bug.