Bug 988892 - [Doc] Modular layer 2 networking for Neutron
[Doc] Modular layer 2 networking for Neutron
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
2.0 (Folsom)
Unspecified Unspecified
medium Severity medium
: async
: 4.0
Assigned To: Martin Lopes
Don Domingo
https://blueprints.launchpad.net/neut...
: Documentation
: 988893 989734 989735 1071727 (view as bug list)
Depends On:
Blocks: 894924 989619 989620
  Show dependency treegraph
 
Reported: 2013-07-26 11:53 EDT by Stephen Gordon
Modified: 2015-02-15 18:41 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-02-15 18:40:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-07-26 11:53:50 EDT
Cloned for documentation impact, refer to Bug # 894924 for implementation details.
Comment 2 Scott Radvan 2014-01-16 17:49:35 EST
This bug is being assigned to Don, who is now the designated docs specialist for Networking.
Comment 9 Martin Lopes 2014-04-16 00:58:35 EDT
*** Bug 1071727 has been marked as a duplicate of this bug. ***
Comment 10 Martin Lopes 2014-04-19 22:22:05 EDT
*** Bug 989734 has been marked as a duplicate of this bug. ***
Comment 11 Martin Lopes 2014-04-19 22:26:21 EDT
*** Bug 989735 has been marked as a duplicate of this bug. ***
Comment 12 Martin Lopes 2014-05-28 00:14:22 EDT
*** Bug 988893 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.