Bug 988893 - [Doc] Modular layer 2 networking for Neutron
[Doc] Modular layer 2 networking for Neutron
Status: CLOSED DUPLICATE of bug 988892
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
2.0 (Folsom)
Unspecified Unspecified
medium Severity medium
: ---
: 5.0 (RHEL 7)
Assigned To: Martin Lopes
ecs-bugs
https://blueprints.launchpad.net/neut...
: Documentation, Triaged
Depends On:
Blocks: 894924
  Show dependency treegraph
 
Reported: 2013-07-26 11:54 EDT by Stephen Gordon
Modified: 2014-05-28 00:14 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-05-28 00:14:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-07-26 11:54:14 EDT
Cloned for documentation impact, refer to Bug # 894924 for implementation details.
Comment 4 Bruce Reeler 2014-01-16 23:14:09 EST
Assigning bug to Don Domingo as per new doc team allocations.

Don, I assume there is a similar issue ml2 for ICG that you may have come across.
Comment 7 Martin Lopes 2014-05-28 00:14:22 EDT

*** This bug has been marked as a duplicate of bug 988892 ***

Note You need to log in before you can comment on or make changes to this bug.