Bug 99053 - German Translation Already Available
German Translation Already Available
Status: CLOSED DUPLICATE of bug 98585
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: mozilla (Show other bugs)
2.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Blizzard
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-13 06:22 EDT by Joachim Kunze
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joachim Kunze 2003-07-13 06:22:31 EDT
Couldn't in the new version of RHEL the translations og mozilla be included.

There is a very good translation into German already available under the
following URL:

http://mozilla.kairo.at/

It would be very good for the german market to have this translation included..

Thanks,

Jo
Comment 1 Ronny Buchmann 2003-07-30 23:24:41 EDT
same as #74986
Comment 2 Christopher Blizzard 2003-08-22 13:51:10 EDT

*** This bug has been marked as a duplicate of 98585 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:57:02 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.