Bug 99247 - Unable to register a WS server
Summary: Unable to register a WS server
Status: CLOSED DUPLICATE of bug 99266
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: up2date (Show other bugs)
(Show other bugs)
Version: 4.0
Hardware: i686 Linux
high
high
Target Milestone: ---
: ---
Assignee: Adrian Likins
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-16 15:58 UTC by Ajay Arora
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:57:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ajay Arora 2003-07-16 15:58:36 UTC
Description of problem:

Can not launch Red Hat update agent even if the key was registered on
www.redhat.com/now web site
Version-Release number of selected component (if applicable):
Red Hat 2.1 WS	

How reproducible:
Every time

Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Adrian Likins 2004-09-02 16:47:31 UTC

*** This bug has been marked as a duplicate of 99266 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:57:04 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.