Bug 9939 - TFTP install hangs on Sparcstation 1
Summary: TFTP install hangs on Sparcstation 1
Status: CLOSED DUPLICATE of bug 8761
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 6.1
Hardware: sparc
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-03 19:50 UTC by Stuart Butterfield
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-04 21:23:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Stuart Butterfield 2000-03-03 19:50:47 UTC
Installing 6.1 onto an old Sparcstation 1 fails during
the second stage install. At least I'm getting further
than other folks and actually managing to download the
install image. It get to the point where the installer
is getting the package list and it partially clears
the screen and just hangs with a blinking cursor.

What further info can I add that might help?

Comment 1 Bill Nottingham 2000-03-04 21:23:59 UTC
*** This bug has been marked as a duplicate of 8761 ***


Note You need to log in before you can comment on or make changes to this bug.