Bug 994568 - [Doc] RFE: support the config options suggested in the refarch
[Doc] RFE: support the config options suggested in the refarch
Status: CLOSED NOTABUG
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Getting_Started_Guide (Show other bugs)
4.0
Unspecified Unspecified
high Severity unspecified
: ---
: 5.0 (RHEL 7)
Assigned To: Bruce Reeler
RHOS Documentation Team
: Documentation, FutureFeature
Depends On:
Blocks: 978389
  Show dependency treegraph
 
Reported: 2013-08-07 10:00 EDT by Stephen Gordon
Modified: 2014-10-30 18:29 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-07-07 02:05:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-08-07 10:00:37 EDT
Cloned for documentation impact, refer to Bug # 978389 for implementation details.
Comment 2 Summer Long 2013-10-22 21:54:16 EDT
Parent bug switched to 5.0 (22.Oct.2013).
Comment 3 Deepti Navale 2013-11-19 21:19:31 EST
Parent bug switched to 5.0.
Comment 4 Bruce Reeler 2014-05-07 02:58:24 EDT
Parent bug still in "Assigned " status as of 7 May 2014
Comment 5 Bruce Reeler 2014-07-07 02:05:14 EDT
Parent bug has been marked as out of scope and closed as Wont-fix.

Closing this bug too, as not a bug.

Note You need to log in before you can comment on or make changes to this bug.