Bug 995934 - Failled to import Redhat Subscription Manifest
Failled to import Redhat Subscription Manifest
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Subscription Management (Show other bugs)
6.0.1
x86_64 Linux
unspecified Severity high (vote)
: Unspecified
: --
Assigned To: candlepin-bugs
Corey Welton
: Triaged
Depends On: 991492
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-11 23:58 EDT by sthirugn@redhat.com
Modified: 2014-04-24 13:10 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 991492
Environment:
Last Closed: 2014-04-24 13:09:26 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Corey Welton 2013-09-23 13:51:31 EDT
This seems to be ok now.

QA Verified.

Satellite-6.0.2-RHEL-6-20130919.0
Comment 6 Bryan Kearney 2014-04-24 13:09:26 EDT
This was verified and delivered with MDP2. Closing it out.
Comment 7 Bryan Kearney 2014-04-24 13:10:56 EDT
This was delivered and verified with MDP2. Closing the bug.

Note You need to log in before you can comment on or make changes to this bug.