Bug 996467 - No way to delete project
No way to delete project
Status: CLOSED DUPLICATE of bug 990592
Product: JBoss BRMS Platform 6
Classification: JBoss
Component: Business Central (Show other bugs)
6.0.0
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: manstis
Jiri Locker
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-13 04:29 EDT by Jiri Locker
Modified: 2013-08-14 04:09 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-14 04:09:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jiri Locker 2013-08-13 04:29:26 EDT
Description of problem:
New project can be created but it is not possible to delete it.

Version-Release number of selected component (if applicable):
CR1 (community)
Comment 1 Jiri Locker 2013-08-14 04:09:50 EDT

*** This bug has been marked as a duplicate of bug 990592 ***

Note You need to log in before you can comment on or make changes to this bug.