Bug 997015 - Administration & Configuration guide: require documentation of ISPN-3140
Administration & Configuration guide: require documentation of ISPN-3140
Status: CLOSED DUPLICATE of bug 974322
Product: JBoss Data Grid 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ER2
: 6.2.0
Assigned To: Misha H. Ali
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-14 09:29 EDT by Divya Mehra
Modified: 2013-08-14 19:42 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-14 19:42:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Divya Mehra 2013-08-14 09:29:23 EDT
Document URL: 
Administration & Configuration Guide for JDG 6.2

Section Number and Name: 

Describe the issue: 

Suggestions for improvement: 

Additional information: 

We need to include ISPN-3140 (and its related bug fixes) in JDG 6.2.
We need to document it in the Administration & Configuration Guide.

https://issues.jboss.org/browse/ISPN-3140
JMX operation to suppress state transfer
Comment 2 Misha H. Ali 2013-08-14 19:42:11 EDT

*** This bug has been marked as a duplicate of bug 974322 ***

Note You need to log in before you can comment on or make changes to this bug.