Bug 998234 - kernel 3.10.6-200: Panic at boot
kernel 3.10.6-200: Panic at boot
Status: CLOSED DUPLICATE of bug 998080
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
19
i686 Linux
unspecified Severity high
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-18 09:38 EDT by Jan Schmidt
Modified: 2013-08-19 11:34 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-19 11:34:09 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jan Schmidt 2013-08-18 09:38:59 EDT
Shortly after or during boot, I'm  experiencing hard locks relating to the Broadcom BCM4313 wireless with 3.10.6 on an Intel Atom N570  / GMA3150 system.

3.10.5-201 works fine.
Comment 1 Josh Boyer 2013-08-19 11:34:09 EDT

*** This bug has been marked as a duplicate of bug 998080 ***

Note You need to log in before you can comment on or make changes to this bug.