Bug 998596 - [CRASH] OpenJDK-1.7.0 while using NSS security provider and kerberos
[CRASH] OpenJDK-1.7.0 while using NSS security provider and kerberos
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: java-1.7.0-openjdk (Show other bugs)
6.4
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Deepak Bhole
BaseOS QE - Apps
: ZStream
Depends On: 905128
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-19 10:47 EDT by Jan Kurik
Modified: 2013-08-27 09:16 EDT (History)
14 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-21 09:04:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2013-08-19 10:47:43 EDT
This bug has been copied from bug #905128 and has been proposed
to be backported to 6.4 z-stream (EUS).

Note You need to log in before you can comment on or make changes to this bug.