Bug 9988 - Compaq V500 Settings for Xconfigurator are incorrect
Compaq V500 Settings for Xconfigurator are incorrect
Status: CLOSED DUPLICATE of bug 9989
Product: Red Hat Raw Hide
Classification: Retired
Component: Xconfigurator (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-03-05 14:50 EST by compwiz
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-06 11:22:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description compwiz 2000-03-05 14:50:18 EST
Both Compaq V500-1, and V500-2 monitor settings  in the latest
Xconfigurator RPM from rawhide do not work with the ATI Rage Pro 8 MB.
When selecting either V500-1 or V500-2
Comment 1 Bill Nottingham 2000-03-06 11:22:59 EST
*** This bug has been marked as a duplicate of 9989 ***

Note You need to log in before you can comment on or make changes to this bug.