Bug 1123213

Summary: Rebase ovirt-hosted-engine-setup to upstream 1.2.0
Product: Red Hat Enterprise Virtualization Manager Reporter: Sandro Bonazzola <sbonazzo>
Component: ovirt-hosted-engine-setupAssignee: Sandro Bonazzola <sbonazzo>
Status: CLOSED ERRATA QA Contact: meital avital <mavital>
Severity: medium Docs Contact:
Priority: unspecified    
Version: 3.5.0CC: ecohen, iheim, oblaut, rbalakri
Target Milestone: ---Keywords: Rebase
Target Release: 3.5.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: integration
Fixed In Version: ovirt-3.5.0-beta2 Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2015-02-11 20:40:26 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 1076564, 1079956, 1080402, 1099882, 1106561, 1125315    
Bug Blocks: 1142923, 1156165    

Description Sandro Bonazzola 2014-07-25 06:44:13 UTC

Comment 1 Gil Klein 2015-01-29 06:59:36 UTC
Verifying based on the the status of the depends on BZ

Comment 3 errata-xmlrpc 2015-02-11 20:40:26 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-0161.html