Bug 1001948 - sosreport should capture /etc/yaboot.conf as well as /boot/yaboot.conf
sosreport should capture /etc/yaboot.conf as well as /boot/yaboot.conf
Status: CLOSED DUPLICATE of bug 1001941
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sos (Show other bugs)
6.4
powerpc Linux
unspecified Severity medium
: rc
: ---
Assigned To: Bryn M. Reeves
BaseOS QE - Apps
: EasyFix
Depends On: 977187 1001966
Blocks: 1001941
  Show dependency treegraph
 
Reported: 2013-08-28 03:57 EDT by David Kutálek
Modified: 2013-10-31 08:15 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 977187
Environment:
Last Closed: 2013-10-31 08:15:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Bryn M. Reeves 2013-10-31 08:15:01 EDT

*** This bug has been marked as a duplicate of bug 1001941 ***

Note You need to log in before you can comment on or make changes to this bug.