Bug 1002781 - [Doc] Confirm whether adminshell is actually packaged and if so how.
[Doc] Confirm whether adminshell is actually packaged and if so how.
Status: CLOSED CURRENTRELEASE
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
3.0
Unspecified Unspecified
high Severity high
: ---
: 4.0
Assigned To: RHOS Documentation Team
ecs-bugs
: Documentation, Triaged
Depends On: 982717
Blocks: 1011085
  Show dependency treegraph
 
Reported: 2013-08-29 21:25 EDT by Bruce Reeler
Modified: 2014-10-30 18:29 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 982717
Environment:
Last Closed: 2014-01-05 23:25:41 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Bruce Reeler 2013-08-29 21:44:17 EDT
Cloning this bug from  BZ982717  because that bug was for the Getting Started Guide, but Summer inadvertently fixed this text in the Installation and Configuration Guide instead. (Both guides had the same text that needed to be changed)

So setting this bug straight to ON_QA because it is fixed in I&CG.

I will update the GSG too and add a comment to the original bug, Bug982717.

Note You need to log in before you can comment on or make changes to this bug.