Bug 1010306 - [Doc] Install a Highly Available OpenStack deployment using Foreman
[Doc] Install a Highly Available OpenStack deployment using Foreman
Status: CLOSED DUPLICATE of bug 1010305
Product: Red Hat OpenStack
Classification: Red Hat
Component: doc-Installation_and_Configuration_Guide (Show other bugs)
4.0
Unspecified Unspecified
high Severity high
: ---
: 4.0
Assigned To: RHOS Documentation Team
ecs-bugs
: Documentation
Depends On:
Blocks: 998597 1011085 1049121 1049122
  Show dependency treegraph
 
Reported: 2013-09-20 09:32 EDT by Stephen Gordon
Modified: 2014-01-06 23:50 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-23 09:16:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Gordon 2013-09-20 09:32:38 EDT
Cloned for documentation impact, refer to Bug # 998597 for implementation details.
Comment 2 Stephen Gordon 2013-09-23 09:16:15 EDT

*** This bug has been marked as a duplicate of bug 1010305 ***

Note You need to log in before you can comment on or make changes to this bug.