Bug 1011623 - DOC-Fix for 7.0 - provide backwards-compatible RHEL specific machine types in QEMU - CPU features
DOC-Fix for 7.0 - provide backwards-compatible RHEL specific machine types in...
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-Virtualization_Deployment_and_Administration_Guide (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Laura Novich
: Documentation, FutureFeature
: 1011626 (view as bug list)
Depends On: 918907 977864 983991
Blocks: 841379 895959 983997 984008 984010
  Show dependency treegraph
 
Reported: 2013-09-24 12:20 EDT by Laura Novich
Modified: 2016-01-26 20:57 EST (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 918907
Environment:
Last Closed: 2014-03-13 09:45:00 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Laura Novich 2013-09-24 14:23:59 EDT
*** Bug 1011626 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.