Bug 984008 - Provide RHEL-6 machine types
Provide RHEL-6 machine types
Status: CLOSED DUPLICATE of bug 983991
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
:
Depends On: 918907 953304 954195 963280 977864 980840 984010 1011623 1011626
Blocks: 819968 841379 962563 983997
  Show dependency treegraph
 
Reported: 2013-07-12 09:57 EDT by Markus Armbruster
Modified: 2014-06-18 08:25 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 895959
Environment:
Last Closed: 2013-07-12 10:06:32 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Markus Armbruster 2013-07-12 10:06:32 EDT

*** This bug has been marked as a duplicate of bug 983991 ***

Note You need to log in before you can comment on or make changes to this bug.