Bug 1011979 - RFE: Rebase Open vSwitch to include in-tree tunneling support
RFE: Rebase Open vSwitch to include in-tree tunneling support
Status: CLOSED DUPLICATE of bug 1011976
Product: Red Hat OpenStack
Classification: Red Hat
Component: openvswitch (Show other bugs)
3.0
Unspecified Unspecified
urgent Severity urgent
: async
: 3.0
Assigned To: RHOS Maint
Ofer Blaut
: FutureFeature, Rebase, ZStream
Depends On: 972460 976810 981285 989522 992917 1002430 1009006
Blocks: 1002783
  Show dependency treegraph
 
Reported: 2013-09-25 09:36 EDT by Scott Lewis
Modified: 2018-02-08 05:06 EST (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 972460
Environment:
Last Closed: 2013-09-25 09:38:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Scott Lewis 2013-09-25 09:38:10 EDT

*** This bug has been marked as a duplicate of bug 1011976 ***

Note You need to log in before you can comment on or make changes to this bug.