Bug 1016260 - php-drush-drush-6.2.0.0 is available
php-drush-drush-6.2.0.0 is available
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: php-drush-drush (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Shawn Iwinski
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 997843 (view as bug list)
Depends On:
Blocks: 1013501
  Show dependency treegraph
 
Reported: 2013-10-07 14:53 EDT by Upstream Release Monitoring
Modified: 2013-12-24 12:57 EST (History)
2 users (show)

See Also:
Fixed In Version: php-drush-drush-6.2.0-1.el6
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-24 12:57:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-10-07 14:53:05 EDT
Latest upstream release: 6.1.0.0
Current version/release in Fedora Rawhide: 5.9.0-2.fc20
URL: http://pear.drush.org/feed.xml

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Upstream Release Monitoring 2013-12-09 04:57:04 EST
Latest upstream release: 6.2.0.0
Current version/release in Fedora Rawhide: 5.9.0-2.fc20
URL: http://pear.drush.org/feed.xml

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 2 Shawn Iwinski 2013-12-09 12:02:56 EST
*** Bug 997843 has been marked as a duplicate of this bug. ***
Comment 3 Fedora Update System 2013-12-09 12:29:49 EST
php-drush-drush-6.2.0-1.fc18 has been submitted as an update for Fedora 18.
https://admin.fedoraproject.org/updates/php-drush-drush-6.2.0-1.fc18
Comment 4 Fedora Update System 2013-12-09 12:30:15 EST
php-drush-drush-6.2.0-1.fc19 has been submitted as an update for Fedora 19.
https://admin.fedoraproject.org/updates/php-drush-drush-6.2.0-1.fc19
Comment 5 Fedora Update System 2013-12-09 12:30:39 EST
php-drush-drush-6.2.0-1.fc20 has been submitted as an update for Fedora 20.
https://admin.fedoraproject.org/updates/php-drush-drush-6.2.0-1.fc20
Comment 6 Fedora Update System 2013-12-09 12:31:03 EST
php-drush-drush-6.2.0-1.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/php-drush-drush-6.2.0-1.el6
Comment 7 Fedora Update System 2013-12-22 00:31:56 EST
php-drush-drush-6.2.0-1.fc20 has been pushed to the Fedora 20 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 8 Fedora Update System 2013-12-22 00:45:42 EST
php-drush-drush-6.2.0-1.fc19 has been pushed to the Fedora 19 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 9 Fedora Update System 2013-12-22 00:47:45 EST
php-drush-drush-6.2.0-1.fc18 has been pushed to the Fedora 18 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 10 Fedora Update System 2013-12-24 12:57:25 EST
php-drush-drush-6.2.0-1.el6 has been pushed to the Fedora EPEL 6 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.