Bug 997843 - php-drush-drush-6.0.0 is available
php-drush-drush-6.0.0 is available
Status: CLOSED DUPLICATE of bug 1016260
Product: Fedora
Classification: Fedora
Component: php-drush-drush (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Shawn Iwinski
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks: 1013501
  Show dependency treegraph
 
Reported: 2013-08-16 05:37 EDT by Upstream Release Monitoring
Modified: 2013-12-09 12:02 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-09 12:02:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-08-16 05:37:18 EDT
Latest upstream release: 6.0.0
Current version/release in Fedora Rawhide: 5.9.0-2.fc20
URL: http://pear.drush.org/feed.xml

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Shawn Iwinski 2013-12-09 12:02:56 EST

*** This bug has been marked as a duplicate of bug 1016260 ***

Note You need to log in before you can comment on or make changes to this bug.