Bug 106027 - neat crashes when choosing Help/About menu
neat crashes when choosing Help/About menu
Status: CLOSED DUPLICATE of bug 104396
Product: Fedora
Classification: Fedora
Component: redhat-config-network (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks: CambridgeBlocker
  Show dependency treegraph
 
Reported: 2003-10-01 22:26 EDT by petrosyan
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:58:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2003-10-01 22:26:47 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1) Gecko/20030926

Description of problem:
neat crashes when choosing Help/About menu
due to Segmentation Fault

Version-Release number of selected component (if applicable):
redhat-config-network-1.3.6-1

How reproducible:
Always

Steps to Reproduce:
1. start neat
2. click on Help/About menu
Comment 1 Harald Hoyer 2003-10-02 05:52:49 EDT

*** This bug has been marked as a duplicate of 104396 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:58:53 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.