Bug 111876 - Incorrect output for rpm -qlp
Incorrect output for rpm -qlp
Status: CLOSED DUPLICATE of bug 114235
Product: Red Hat Linux
Classification: Retired
Component: rhl-cg (Show other bugs)
9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Sandra Moore
John Ha
:
Depends On:
Blocks: 123819
  Show dependency treegraph
 
Reported: 2003-12-11 00:08 EST by Bob Sumner
Modified: 2014-08-04 18:14 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bob Sumner 2003-12-11 00:08:55 EST
Description of problem:

The last box gray at the end of the page

https://www.redhat.com/docs/manuals/linux/RHL-9-Manual/custom-guide/s1-rpm-impressing.html

seems to be incorrect.  It is a duplicate of the previous
gray box.

Version-Release number of selected component (if applicable):

rhl-cg(EN)-9-HTML-RHI (2003-02-20T01:08)

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tammy Fox 2004-02-27 00:59:26 EST
change owner to new one
Comment 2 Sandra Moore 2004-03-08 15:21:12 EST

*** This bug has been marked as a duplicate of 114235 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:00:22 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.