Bug 1127474 - Please update to upstream version >= 0.24
Summary: Please update to upstream version >= 0.24
Keywords:
Status: CLOSED DUPLICATE of bug 1127475
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Locale-PO
Version: 20
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Iain Arnell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 1127475 1142586
Blocks: 1142577
TreeView+ depends on / blocked
 
Reported: 2014-08-06 23:15 UTC by Ruediger Landmann
Modified: 2014-09-25 13:52 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-09-25 13:47:42 UTC


Attachments (Terms of Use)

Description Ruediger Landmann 2014-08-06 23:15:40 UTC
Please update to upstream version >= 0.24 -- we need this for new version of Publican publishing tool

Comment 1 Petr Šabata 2014-09-25 13:47:42 UTC
You don't need to open bugs for every release, just the oldest one you're interested in.

*** This bug has been marked as a duplicate of bug 1127475 ***


Note You need to log in before you can comment on or make changes to this bug.