Bug 1142586 - Open bugs -- please respond
Summary: Open bugs -- please respond
Keywords:
Status: CLOSED DUPLICATE of bug 1127475
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Locale-PO
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Iain Arnell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 1127474 1127475
TreeView+ depends on / blocked
 
Reported: 2014-09-17 05:14 UTC by Ruediger Landmann
Modified: 2014-09-25 13:52 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-09-25 13:52:04 UTC
Type: Bug


Attachments (Terms of Use)

Description Ruediger Landmann 2014-09-17 05:14:42 UTC
Hi Ian --

Could you please take a look at BZ1127474 and BZ1127475

If you don't have time, I'm happy to co-maintain these modules.

Cheers
Rudi

Comment 1 Ruediger Landmann 2014-09-25 13:23:53 UTC
Ping?

Comment 2 Petr Šabata 2014-09-25 13:52:04 UTC

*** This bug has been marked as a duplicate of bug 1127475 ***


Note You need to log in before you can comment on or make changes to this bug.