Bug 114898 - OMF spew
OMF spew
Status: CLOSED DUPLICATE of bug 114498
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mark McLoughlin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-02-04 00:34 EST by Mike McLean
Modified: 2007-11-30 17:10 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:01:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Mike McLean 2004-02-04 00:34:19 EST
* FC2-re0203.1-i386

whee.  this stuff again.

From install.log:

Installing ggv-2.5.2-1.i386.
/usr/share/omf/gnome-panel/window-list-es.omf:12: parser error : Input
is not proper UTF-8, indicate encoding !
      Manual de la miniaplicaicón Lista de ventanas V2.6
                               ^
/usr/share/omf/gnome-panel/window-list-es.omf:12: error: Bytes: 0xF3
0x6E 0x20 0x4C
      Manual de la miniaplicaicón Lista de ventanas V2.6
                               ^
OMF file does not exist, is not readable, or is not well-formed XML:
/usr/share/omf/gnome-panel/window-list-es.omf
Unable to register /usr/share/omf/gnome-panel/window-list-es.omf

[repeated often]
Comment 1 Leonard den Ottolander 2004-02-12 12:48:20 EST
This is a DUPLICATE of bug #114547.
Comment 2 Leonard den Ottolander 2004-02-12 13:13:47 EST
Or actually DUPLICATE of bug #114498.
Comment 3 Mike McLean 2004-02-12 13:30:02 EST

*** This bug has been marked as a duplicate of 114498 ***
Comment 4 Red Hat Bugzilla 2006-02-21 14:01:04 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.