Bug 1177769 - [RFE][HC] – RHEV-RHSS Hyper Converged Nodes Support
Summary: [RFE][HC] – RHEV-RHSS Hyper Converged Nodes Support
Status: CLOSED DUPLICATE of bug 996870
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-node   
(Show other bugs)
Version: 3.6.0
Hardware: x86_64
OS: Linux
unspecified
medium
Target Milestone: ---
: 3.6.0
Assignee: Fabian Deutsch
QA Contact: Virtualization Bugs
URL:
Whiteboard: node
Keywords: FutureFeature
Depends On: Generic_Hyper_Converged_Host 1182363
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-12-30 11:48 UTC by Yaniv Lavi
Modified: 2016-02-10 20:05 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-01-25 06:54:32 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Yaniv Lavi 2014-12-30 11:48:30 UTC
Description of problem:
Enable creation of nodes (RHEL or RHEV-H based) that combine virtualization services with RHEV and storage capabilities with RHSS.

Comment 1 Yaniv Lavi 2015-01-25 06:54:32 UTC

*** This bug has been marked as a duplicate of bug 996870 ***


Note You need to log in before you can comment on or make changes to this bug.