Bug 1211056 - Rebase librelp to the latest version
Summary: Rebase librelp to the latest version
Keywords:
Status: CLOSED DUPLICATE of bug 1420716
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: librelp
Version: 7.1
Hardware: Unspecified
OS: Unspecified
low
unspecified
Target Milestone: rc
: ---
Assignee: Radovan Sroka
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On:
Blocks: 1150967
TreeView+ depends on / blocked
 
Reported: 2015-04-12 14:52 UTC by Tomas Heinrich
Modified: 2017-02-21 12:25 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-02-21 12:25:59 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Tomas Heinrich 2015-04-12 14:52:06 UTC
Description of problem:
Features available in el6.6 are missing from the el7.1 version.

Latest upstream release: 1.2.7
Version in el6.6: 1.2.7
Version in el7.1: 1.2.0
Version in f22: 1.2.7

Comment 5 Radovan Sroka 2017-02-21 12:25:59 UTC

*** This bug has been marked as a duplicate of bug 1420716 ***


Note You need to log in before you can comment on or make changes to this bug.