Bug 1420716 - rebase librelp to 1.2.12
Summary: rebase librelp to 1.2.12
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: librelp
Version: 7.4
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Radovan Sroka
QA Contact: Vaclav Danek
URL:
Whiteboard:
: 1211056 (view as bug list)
Depends On:
Blocks: 1150967
TreeView+ depends on / blocked
 
Reported: 2017-02-09 11:33 UTC by Radovan Sroka
Modified: 2017-08-01 20:33 UTC (History)
3 users (show)

Fixed In Version: librelp-1.2.12-1.el7
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-08-01 20:33:47 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2017:1944 0 normal SHIPPED_LIVE librelp bug fix update 2017-08-01 18:28:21 UTC

Comment 5 Radovan Sroka 2017-02-21 12:25:59 UTC
*** Bug 1211056 has been marked as a duplicate of this bug. ***

Comment 6 errata-xmlrpc 2017-08-01 20:33:47 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2017:1944


Note You need to log in before you can comment on or make changes to this bug.