Bug 1236757 - [Docs][RFE][3.6] Document the new ovirt-engine-reports-tool
Summary: [Docs][RFE][3.6] Document the new ovirt-engine-reports-tool
Keywords:
Status: CLOSED DUPLICATE of bug 1250780
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.6.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: 3.6.0
Assignee: rhev-docs@redhat.com
QA Contact: ecs-bugs
URL:
Whiteboard: docs
Depends On: 1232822 1232825
Blocks: 1119603
TreeView+ depends on / blocked
 
Reported: 2015-06-29 22:59 UTC by Julie
Modified: 2016-02-10 18:56 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1198107
Environment:
Last Closed: 2015-09-18 06:48:48 UTC
oVirt Team: Docs
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
oVirt gerrit 42017 None None None Never
oVirt gerrit 42032 None None None Never
oVirt gerrit 42048 None None None Never
oVirt gerrit 42411 None None None Never
oVirt gerrit 42430 None None None Never

Comment 1 Lucy Bopf 2015-09-18 06:48:48 UTC
The documentation requirements outlined in this bug will be covered in bug 1250780.

Closing this one as a duplicate.

*** This bug has been marked as a duplicate of bug 1250780 ***


Note You need to log in before you can comment on or make changes to this bug.